Tags: station

Weather Safety Proxy

www.indilib.org

  Installation The INDI Weather Safety Proxy driver is included with libindi v1.7.7+. For Ubuntu it is recommended to install the latest development version: sudo apt-add-repository ppa:mutlaqja/ppa sudo apt-get update && sudo apt-get inst ...