i had my first semi-unattended session driven by the scheduler. The session included a MF, which performed successfully, however there is a pretty large offset in pointing between the subs before and after the flip (about 15 arcmin).
Now, since I had performed the Alignment manually before starting the scheduler, I deselected the Align step in the scheduler. Does that also disable the solver-based realign after a flip?
ooking at the log in Analyze, no Align was performed after the flip.
Thanks for clarifying!