Daniel DeSclafani replied to the topic 'Ekos Scheduler' in the forum. 11 months ago

There is a setting that needs to be turned on in the settings. In the bottom rightof the scheduler tab click option, and then scroll on the left side and click Eos. Then click the Scheduler tab, right next to the general tab. Make sure both "Stop Ekos after shutdown" and "Sjutdown_Script terminates Indi" are checked off.

Read More...