Sorry Jasem, it was just a typo, I already use "python3 open.py" command

Read More...